exxpert-informatique-cybersecurite-piratage

Découverte de multiples vulnérabilités dans les produits Adobe

Le 11 octobre 2021, le CERT-FR a publié un résumé de ces vulnérabilités qui permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur.

Les produits concernés sont Acrobat DC (pour Windows) version 21.007.20095 et antérieures, Acrobat DC (pour macOS) version 21.007.20096  et antérieures, Acrobat Reader DC (pour Windows) version 21.007.20095 et antérieures, Acrobat Reader DC (pour macOS) version 21.007.20096  et antérieures, Acrobat 2020 version 20.004.30015 et antérieures, Acrobat Reader 2020 version 20.004.30015 et antérieures, Acrobat 2017 version 17.011.30202  et antérieures, et Acrobat Reader 2017 version 17.011.30202  et antérieures. Un bulletin de sécurité et des correctifs ont été fournis par l’éditeur.


Sources : ANSSI Adobe Security Bulletin

Laisser un commentaire

Votre adresse e-mail ne sera pas publiée.